Changes

Jump to: navigation, search

Upgrade Instructions/1.3-release/es

28 bytes added, 1 year ago
Created page with "Ahora, asegúrese que tiene {{c|ego 2.7.2}} o una versión superior instalada, ya que esto será requerido para iniciar con la actualización."
}}
NowAhora, make sure you have asegúrese que tiene {{c|ego 2.7.2}} or later installedo una versión superior instalada, as this will be required to start the upgrade processya que esto será requerido para iniciar con la actualización.
=== Set Release and Sync ===
wiki-users
83
edits

Navigation menu