Changes

Jump to: navigation, search

Upgrade Instructions/1.3-release/es

22 bytes added, 1 year ago
Created page with "Cualquier paquete crítico instalado no deberá tener dependencia alguna de ebuild dependientes de 32-not-ABIs."
}}
Any critical installed packages should Cualquier paquete crítico instalado no longer depend on ebuilds providing deberá tener dependencia alguna de ebuild dependientes de 32-bit not-ABIs.
Now, proceed to install the new gcc, remove the old one, and then upgrade glibc:
wiki-users
83
edits

Navigation menu