Changes

Jump to: navigation, search

Upgrade Instructions/1.3-release/es

No change in size, 8 months ago
no edit summary
}}
Cualquier paquete crítico instalado no deberá tener dependencia alguna de ebuild dependientes de 32-not-bit ABIs.
Ahora procedemos a instalar el nuevo gcc, remover la versión antigua y después actualizar glibc:
wiki-users
83
edits

Navigation menu