Package:Libgpg-Error

From Funtoo
This is the approved revision of this page, as well as being the most recent.
Jump to: navigation, search

dev-libs/libgpg-error


Homepage
Source Repository:Funtoo Overlay

Summary: Contains error handling functions used by GnuPG software.

Libgpg-Error