Talk:Litecoin Mining for Funtoo

From Funtoo
Jump to: navigation, search

after a sync no ebuilds are found for pooler-cpuminer as described in the guide... portage gives me something like:

~ # emerge pooler-cpuminer -vp

These are the packages that would be merged, in order:

Calculating dependencies ... done!

emerge: there are no ebuilds to satisfy "pooler-cpuminer".

emerge: searching for similar names... nothing similar found.


maybe i`m missing something, need help.. anyway thanks already.