Difference between revisions of "Translations:Metro/22/pt-br"

From Funtoo
Jump to: navigation, search
(Created page with "Garanta que {{Package|dev-vcs/git}} e {{Package|dev-python/boto}} (opcional; requerido para suporte a EC2) estão instalados em seu sistema:")
 
(No difference)

Latest revision as of 12:19, September 29, 2015

Information about message (contribute)

This message has no documentation. If you know where or how this message is used, you can help other translators by adding documentation to this message.

Message definition (Metro)
Ensure that {{Package|dev-vcs/git}} and {{Package|dev-python/boto}} (optional; required for EC2 support) are installed on your system:
TranslationGaranta que {{Package|dev-vcs/git}} e {{Package|dev-python/boto}} (opcional; requerido para suporte a EC2) estão instalados em seu sistema:

Garanta que dev-vcs/git e dev-python/boto (opcional; requerido para suporte a EC2) estão instalados em seu sistema: