Translations:Install/179/es

From Funtoo
Jump to: navigation, search

Primero, haga emerge boot-update. Esto causará también que se haga emerge de grub-2 y efibootmgr, porque ambas son dependencias: