Translations:Install/179/pt-br

From Funtoo
Jump to: navigation, search

Primeiro, instale boot-update. Isso fará com que os pacotes grub-2 and efibootmgr também sejam instalados, já que são dependências: